beluxphoto.com

forum photo belgique luxembourg


a l"aide

Partagez
avatar
tetra
TRES BAVARD
TRES BAVARD

Nombre de messages : 595
Masculin Age : 77
Localisation : Malmedy
Profession : retraité
Niveau photo : Amateur
Expérience : > 2 < 5 ans

Boitier : D70+D7100
Objectifs : AF-S nikkor 18-70 f3,5-4,5 G
sigma 120-400 mm
sigma macro 105mmf2,8
Date d'inscription : 12/01/2012

a l"aide

Message par tetra le Lun 30 Déc 2013 - 8:59

bonjour j'aurais besoin de votre savoir car je ne voix plus les photos qui sont mis sur le forum
merci
avatar
Jimnick
VRAIMENT BAVARD
VRAIMENT BAVARD

Nombre de messages : 1465
Masculin Age : 61
Localisation : Côte belge
Profession : Rangé des voitures (au sens strict)
Niveau photo : Amateur
Expérience : > 20 ans

Boitier : eos 1100d
Objectifs : 18-55 IS II
50mm f1.8 II
Helios (J) 28mm f2.8
Cosinon 135mm f2.8
Date d'inscription : 17/10/2013

Re: a l"aide

Message par Jimnick le Lun 30 Déc 2013 - 9:03

Bonjour,

Alors là, vraiment pas d'idée...

Essaye peut-être de redémarrer l'ordinateur, et voir si cela fonctionne après.
avatar
tetra
TRES BAVARD
TRES BAVARD

Nombre de messages : 595
Masculin Age : 77
Localisation : Malmedy
Profession : retraité
Niveau photo : Amateur
Expérience : > 2 < 5 ans

Boitier : D70+D7100
Objectifs : AF-S nikkor 18-70 f3,5-4,5 G
sigma 120-400 mm
sigma macro 105mmf2,8
Date d'inscription : 12/01/2012

Re: a l"aide

Message par tetra le Lun 30 Déc 2013 - 9:16

j'ai déjà fait cela mais toujours rien
avatar
claudy
ADMINISTRATEUR EN PLATINE
ADMINISTRATEUR EN PLATINE

Nombre de messages : 20370
Masculin Age : 48
Localisation : Moselle
Profession : Technico Commercial
Niveau photo : Amateur averti
Expérience : > 20 ans

Boitier : Nikon FX & DX
Objectifs : Nikon, du 10.5 au 300 mm
Date d'inscription : 01/12/2008

Re: a l"aide

Message par claudy le Lun 30 Déc 2013 - 9:24

As-tu réinitialisé ton internet explorer ?


-------------------------------------------------
www.claudy57.fr


Profitons de l'instant présent ...

Claudy
avatar
Benoit
BAVARD
BAVARD

Nombre de messages : 402
Masculin Age : 31
Localisation : Hachy
Profession : Electricien
Niveau photo : Amateur
Expérience : > 1 < 2 ans

Boitier : D7000 + P7700
Objectifs : SIGMA 18-250 OS
NIKON 35mm F1.8
NIKON 50mm F1.8
bagues allonges pour la macro
Date d'inscription : 26/09/2013

Re: a l"aide

Message par Benoit le Lun 30 Déc 2013 - 9:48

Qu'est-ce que tu ne vois plus exactement, juste les photos postées ou toutes les images (photos de profil aussi?)?
Juste sur le forum ou sur d'autres sites également?
avatar
alcol68
EXCELLENCE
EXCELLENCE

Nombre de messages : 3353
Masculin Age : 48
Localisation : Seraing/Belgique
Profession : Plombier
Niveau photo : Débutant
Expérience : > 1 < 2 ans

Boitier : Nikon D5100
Objectifs : Nikon 18-55mm 1:3.5-5.6
Sigma 50-200mm 1:4-5.6
Tamron 70-300m macro
Date d'inscription : 26/08/2013

Re: a l"aide

Message par alcol68 le Lun 30 Déc 2013 - 10:32

J'ai déjà eu ce problème je peux te dépanner si tu utilise google chrome

1 en haut à droite tu as 3 ligne horizontale, tu cliques
2 tu choisis paramètre
3 tu descends tout en bas et tu cliques sur "afficher les paramètres avancé"
4 en suite descends tout en bas et tu cliques sur "Réinitialiser les paramètres du navigateur"

tu quittes google chrome puis tu le relances et tout refonctionne comme avant et tu verras les photos
avatar
Benoit
BAVARD
BAVARD

Nombre de messages : 402
Masculin Age : 31
Localisation : Hachy
Profession : Electricien
Niveau photo : Amateur
Expérience : > 1 < 2 ans

Boitier : D7000 + P7700
Objectifs : SIGMA 18-250 OS
NIKON 35mm F1.8
NIKON 50mm F1.8
bagues allonges pour la macro
Date d'inscription : 26/09/2013

Re: a l"aide

Message par Benoit le Lun 30 Déc 2013 - 12:02

si tu n'utilises pas chrome dis nous quel navigateur tu utilises, on essayera de te guider.
avatar
Mika1982
ACTIF
ACTIF

Nombre de messages : 84
Masculin Age : 35
Localisation : Halanzy
Profession : Coordinateur de chantier
Niveau photo : Amateur averti
Expérience : > 5 < 10 ans

Date d'inscription : 12/05/2013

Re: a l"aide

Message par Mika1982 le Lun 30 Déc 2013 - 12:05

Bonjour,

J'ai le même problème avec FIREFOX sur mac.
Impossible de voir les photos postées par les membres.

Si vous avez une solution...

Merci
avatar
tetra
TRES BAVARD
TRES BAVARD

Nombre de messages : 595
Masculin Age : 77
Localisation : Malmedy
Profession : retraité
Niveau photo : Amateur
Expérience : > 2 < 5 ans

Boitier : D70+D7100
Objectifs : AF-S nikkor 18-70 f3,5-4,5 G
sigma 120-400 mm
sigma macro 105mmf2,8
Date d'inscription : 12/01/2012

Re: a l"aide

Message par tetra le Lun 30 Déc 2013 - 12:18

j'utilise Google et cela a toujours bien marcher mais depuis trois jours plus rien
avatar
tetra
TRES BAVARD
TRES BAVARD

Nombre de messages : 595
Masculin Age : 77
Localisation : Malmedy
Profession : retraité
Niveau photo : Amateur
Expérience : > 2 < 5 ans

Boitier : D70+D7100
Objectifs : AF-S nikkor 18-70 f3,5-4,5 G
sigma 120-400 mm
sigma macro 105mmf2,8
Date d'inscription : 12/01/2012

Re: a l"aide

Message par tetra le Lun 30 Déc 2013 - 12:20

et sur d'autre forum cela marche???????????????
avatar
alcol68
EXCELLENCE
EXCELLENCE

Nombre de messages : 3353
Masculin Age : 48
Localisation : Seraing/Belgique
Profession : Plombier
Niveau photo : Débutant
Expérience : > 1 < 2 ans

Boitier : Nikon D5100
Objectifs : Nikon 18-55mm 1:3.5-5.6
Sigma 50-200mm 1:4-5.6
Tamron 70-300m macro
Date d'inscription : 26/08/2013

Re: a l"aide

Message par alcol68 le Lun 30 Déc 2013 - 13:04

Mika1982 a écrit:Bonjour,

J'ai le même problème avec FIREFOX sur mac.
Impossible de voir les photos postées par les membres.

Si vous avez une solution...

Merci

Là je ne sais pas désolé
avatar
Benoit
BAVARD
BAVARD

Nombre de messages : 402
Masculin Age : 31
Localisation : Hachy
Profession : Electricien
Niveau photo : Amateur
Expérience : > 1 < 2 ans

Boitier : D7000 + P7700
Objectifs : SIGMA 18-250 OS
NIKON 35mm F1.8
NIKON 50mm F1.8
bagues allonges pour la macro
Date d'inscription : 26/09/2013

Re: a l"aide

Message par Benoit le Lun 30 Déc 2013 - 13:09

tetra a écrit:j'utilise Google et cela a toujours bien marcher mais depuis trois jours plus rien
alcol68 a écrit:J'ai déjà eu ce problème je peux te dépanner si tu utilise google chrome

1 en haut à droite tu as 3 ligne horizontale, tu cliques
2 tu choisis paramètre
3 tu descends tout en bas et tu cliques sur "afficher les paramètres avancé"
4 en suite descends tout en bas et tu cliques sur "Réinitialiser les paramètres du navigateur"

tu quittes google chrome puis tu le relances et tout refonctionne comme avant et tu verras les photos

Essayes ça, ça devrait aller. Sinon dis nous
avatar
Benoit
BAVARD
BAVARD

Nombre de messages : 402
Masculin Age : 31
Localisation : Hachy
Profession : Electricien
Niveau photo : Amateur
Expérience : > 1 < 2 ans

Boitier : D7000 + P7700
Objectifs : SIGMA 18-250 OS
NIKON 35mm F1.8
NIKON 50mm F1.8
bagues allonges pour la macro
Date d'inscription : 26/09/2013

Re: a l"aide

Message par Benoit le Lun 30 Déc 2013 - 13:10

Mika1982 a écrit:Bonjour,

J'ai le même problème avec FIREFOX sur mac.
Impossible de voir les photos postées par les membres.

Si vous avez une solution...

Merci

J'utilise firefox sous linux, je regarde mais je ne vois pas vraiment d'équivalent. Tu as essayé déjà de vider le cache simplement?

Contenu sponsorisé

Re: a l"aide

Message par Contenu sponsorisé


    La date/heure actuelle est Lun 23 Oct 2017 - 10:10